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SOFTWARE DESCRIPTION 

Write the one-line introduction here. This is a single sentence describing what the software 
does. (e.g. “The ABC software version xx …”) 

Description 

This is one paragraph providing a summary description of the software. Also note if customers 
will incur additional expenses to utilize the software such as customization, training, purchasing 
a supporting program, user group fees, license fees, etc. 

Benefits and Value 

Write the Benefits and Values here. Please provide two or three bullet points highlighting the 
Benefits and Value provided by the software. (e.g.“Value and benefits provided by the ABC 
software are: …”) 

Platform Requirements 

Write the Platform Requirements here. As a minimum, list the supported Windows operating 
systems such as Windows 8.1, and Windows 10. 

Keywords 

List the keywords here. 
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MANDATORY SOFTWARE INSTALLATION 
INFORMATION 

Both software statements below (and their titles) need to be inserted into the Installation 
section of the software manual. 

Installation of EPRI Software at Client Site 

This software uses third party software products, operating systems, and hardware platforms. 
Over time, security issues may be uncovered in these third party products. You should review 
your use of this software with your Information Technology (IT) department to ensure that all 
recommended security updates and patches are installed to all third party products when 
needed. 

If you experience difficulties accessing the application 

If you experience difficulties accessing the application after standard installation, please consult 
your IT department personnel to have proper access permissions setup for your use. If the 
problem cannot be resolved, please call the EPRI Customer Assistance Center (CAC) at 1-800-
313-3774 (or email askepri@epri.com). 
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1. FEATURES INCLUDED IN THE SOFTWARE 
MANUAL TEMPLATE 

The 2026 Software Manual template is comprised of the following:  

• Built-in Microsoft Word Type styles. 
• Macros for inserting captions and table of contents. 
• Auto Text for inserting Title page, Disclaimer, and key point information, as well as headers 

(including license information). 
• Pre-set front matter, sections, and appendices.  

The template is designed to facilitate and standardize Software Manual formatting through the 
use of Word styles. The template is a Microsoft Word document and operates on machines 
using MS Office software. 

 Key Information Point 
Use the EPRI Key Point text box to call out important pieces of information. 
See the Insert Key Point section for instructions. 
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2. INSTALLING THE EPRI SOFTWARE MANUAL 
TEMPLATE 

Save the SW 2026 Software Manual template file in the appropriate directory for Microsoft 
Word to recognize it as an active template. 

To Choose Where to Save the Template  
1. Download the SW_2026_Template file to your computer. You may choose any folder 

location because your next step is to identify that path in Word so that it knows where to 
look for your personal templates.  

2. Open a blank Word document.  
3. Click the File button in the upper left hand corner and select Options. 
4. Select Save. 
5. Find the Default personal template location: box. 
6. Enter the folder location where you have saved your templates on your desktop and click OK. 
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7. Close Word and re-open a new blank file.  
8. Click File > New. 
9. Select PERSONAL and TU_2026_Template should appear as a choice of templates. 
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3. FILE NAMING CONVENTIONS 

Naming Word Files  
Please comply with the following file naming conventions, especially when working with 
multiple-file documents.  

Single File Reports  
Reports prepared in one Word file should be named using the full the Software ID number. For 
example, for Software ID number 3002000000 the file should be named 3002000000.docx.  

Multiple File Reports  

In rare occasions, it may be necessary to create a report from multiple Word documents 
because a single file would be too large, slowing your computer and risking corruption of the 
file. These steps are provided in this document in the To Create the Table of Contents, List of 
Figures, and List of Tables in a Multiple File Report section below. 

Name multiple file reports by sections:  

• Use the Software ID number plus “fm” for the front matter.  
• Use the Software ID number plus “CH” for sections.  
• Use the Software ID number plus “AP” for appendices.  
• Include a two-digit sequence number for said section or appendix.  
• If a section or appendix must be split into two files, add a lowercase sequence letter after 

the section/appendix number. 
• Example: 

Front Matter  3002000000fm.docx  

Section 1  3002000000CH01.docx  

Section 2  3002000000CH02.docx  

Section 3, part 1  3002000000CH03a.docx  

Section 3, part 2  3002000000CH03b.docx  

Appendix A  3002000000APA.docx  

Appendix B, part 1  3002000000APB1.docx  

Appendix B, part 2  3002000000APB2.docx  
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4. FRONT MATTER SECTIONS 
The front matter pages of a Software Manual consist of the following:  

• The Cover page contains: 
− Title: A maximum of 90 characters or less (including spaces) is recommended. Acronyms 

and abbreviations should be avoided.  
− Subtitle: Strongly advised. A maximum of 150 characters including spaces is 

recommended for the title and subtitle together.  
• The Title page contains:  

− Title: A maximum of 90 characters or less (including spaces) is recommended. Acronyms 
and abbreviations should be avoided.  

− Subtitle: Strongly advised. A maximum of 150 characters including spaces is 
recommended for the title and subtitle together.  

− Software Manual Number  
− Type of Report: Software Manual 
− Publication Date: The month and year that the report is published. 
− EPRI Project Manager: First initial and last name.  
− NQA/Non-NQA wording if appropriate (Nuclear Power reports only).  

• The Disclaimer page contains legal information, the names of the organizations that 
prepared the report, and ordering information.  

• The Acknowledgments page states the research contractor’s name, address, and principal  
• The Software Description page describes what the software does.  
• The Mandatory Software installation Information page provides information about the 

installation of EPRI software at the client site and instructions for those who experience 
difficulties accessing the application. 

• The Table of Contents, List of Figures, and List of Tables pages provide hyperlinks to the 
various parts of the manual.  

Enter the Title Page Information  
1. Type the correct title and subtitle where indicated.  

Notes:  
− These are automated fields and will repeat in the Acknowledgments page. 
− If there is no subtitle in the report, click on the subtitle field, select the gray box tab, 

then hit the Delete button on the keyboard.  
2. Determine whether the manual is a Nuclear report.  

− For a Nuclear report, determine whether it is NQA or Non-NQA.  
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− Based on that determination, choose the correct Auto Text entry for the Title Page as 
shown in the following three figures.  

All or a portion of the requirements of 
the EPRI Nuclear Quality Assurance 

Program apply to this product.   

 

All or a portion of the requirements of 
the EPRI Nuclear Quality Assurance 

Program apply to this product.  

 

3. Enter the Project Manager’s first initial and last name, month of publication, and Software 
ID number where indicated in the footer.  

Enter the Disclaimer Page Information  
1. Use the Auto Text list to insert the appropriate disclaimer information by choosing from the 

following list.  
− SW Manual Disclaimer Copyright 

− SW Manual Disclaimer Executable 

2. Enter the Research Contractor company name where indicated.  

Enter the Acknowledgments Page Information  
1. Enter the Research Contractor company name, address, and principal investigator where 

indicated.  
2. Enter additional acknowledgments if necessary where indicated. Use EPRI Front Matter Text 

to style.  

Enter Additional Front Matter Section Information  

In addition to the front matter sections discussed earlier, Software Manuals can contain user-
defined front matter sections. Use EPRI Front Matter Text, EPRI Front Matter Subhead, and 
EPRI Front Matter Bullet to style.  

Generate the Table of Contents, List of Figures, and List of Tables  

While the Table of Contents, List of Figures, and List of Tables should be generated at the end of 
the formatting process, the procedures on how to create them are listed here because they are 
the last part of the front matter. The TOC, LOF, and LOT are all generated through macros. 
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To Create the Table of Contents, List of Figures, and List of Tables in a 
Single File Report  
1. Place the cursor where you want to insert the Table of Contents, List of Figures, or List of 

Tables page.  
2. From the ribbon, go to Developer and select Macros. (Or press Alt + F8)  
3. Select SW_2026_Template (template) from the Macros in box.  
4. Select TOC, LOF, or LOT.  
5. Click Run.  

 

To Create the Table of Contents, List of Figures, and List of Tables in a 
Multiple File Report  
1. Open the front matter file. (“Software ID#fm.docx.”)  
2. In the TOC/LOF/LOT section, insert a series of RD fields that reference each of the chapter 

and appendix files in order.  
− Press Ctrl+F9 to insert an empty field code object.  

− Type RD followed by a space inside the field code brackets.  

− Type (or paste) the path and filename of the appropriate chapter/appendix file enclosed 
in quotation marks.  

− Type a space then a backslash and the letter f.  

− Repeat for each chapter or appendix file.  

− The list should look like this: 
{ RD "3002001000ch01.docx" \f } 
{ RD "3002001000ch02.docx" \f } 
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{ RD "3002001000ch03.docx" \f } 
{ RD "3002001000apa.docx" \f } 
{ RD "3002001000apb.docx" \f }  

3. Place the cursor where the TOC should appear.  
4. Run the TOC, LOF or LOT macro. The list should include all the chapters and appendices in 

the multi-file document.  
− To update an existing TOC, LOF or LOT, select it and press F9. You will be given the 

option of updating the entire table or the page numbers only.  

Select Correct Licensed Header 

If a Software Manual is executable or restricted, the licensed header begins on the first page of 
the Executive Summary. 

• Determine the license of the report: copyright, executable, or restricted. 
− If the license is copyright, delete the text in the header throughout the report.  
− If the license is executable, insert the EPRI Proprietary Licensed Material Auto Text entry 

into the header.  
− If the license is restricted, insert the Restricted EPRI Report: Contains Proprietary, 

Licensed and Confidential Materials, Do Not Disclose To Any Third Parties Auto Text 
entry into the header.  
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5. CREATING AN EPRI REPORT 
This section documents how to create a single-file and a multi-file Software Manual. We 
strongly suggest that all reports containing less than 200 pages and fewer than 50 graphics be 
created as one file. This reduces file-naming management and helps simplify the process.  

1. From the ribbon, select File > New > PERSONAL. 

 

2. Double click the SW_2026_Template.  
3. An untitled Word document appears containing the front matter, body sections of the 

template. Also included are some helpful tips and brief descriptions. 
4. Save the file according to the naming conventions in Section 3. 
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6. CHAPTERS AND APPENDICES 
This section explains how to insert information from the original document to the template, as 
well as how to incorporate landscape and foldout pages.  

Setting Up Chapters and Appendices  

The template includes two chapters and one appendix populated with example text, figures, 
and tables. 

To populate the template file with your document information, follow the steps below. 

1. Fill in the front matter text. 
2. Starting at Chapter 1, search your original document for Section Breaks and delete them. 

 

3. Next, copy the text from the original document and paste it into the template file starting at 
Chapter 1. 

4. Style the text appropriately using the built-in styles. See Section 7 for a list of the styles. 
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Inserting Figures and Figure Captions into the Template 

There are three steps to inserting a figure and figure caption. Please follow the steps below and 
use the macros when instructed. 

1. Insert the figure. 
− From the Ribbon, go to Insert and select Pictures >This Device. Select the desired 

graphic and click Insert. 
2. Style the figure. 

− Use the EPRI Figure style. 
3. Insert a figure caption. 

− Use the FigureCaption macro to insert a caption. It should be placed below the figure in 
sentence-style caps. 

− Using the References > Insert Caption method will also work; however, you must take a 
second step to style it using the Caption – Figure style. If the figure captions are not 
styled correctly they will show up in the List of Tables instead of the List of Figures. 

− Notes: 
o The template does not accommodate multiple qualifiers for one number (for 

example, Figure 1a, and Figure 1b).  
o EPRI formatting standards do not permit wrapping text around graphics.  
o Extract images to edit them if the original is unavailable.  
o Under no circumstances should graphics be linked across main directories, disk 

drives, or over networks.  

 
Figure 1. Example figure 
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Inserting Tables and Table Captions into the Template 

There are four steps to inserting a table and table caption. Please follow the steps below and 
use the macros when instructed. 

1. Insert the table caption. 
− Use the TableCaption macro to insert a caption. It should be placed above the table in 

sentence-style caps. 
− Using the References > Insert Caption method will also work. 
− Note: The template does not accommodate multiple qualifiers for one number (for 

example, Table 1a, and Table 1b).  
2. Insert the table. 

− From the Ribbon, select Insert > Table. 
− Choose the number of columns and rows. 
− Select Insert Table… 

3. Apply the Table Design selection. This automatically applies the appropriate border and 
shading to the table. 
− To access Table Design, select the table and click on the Table Design tab on the ribbon. 

− Click the
  

table style. 

 

− The Table Design selection automatically sets the following border and shading 
attributes. 
o Border color: RGB: Red: 37, Green: 89, Blue: 255; Hex: #2559FF. Weight: ½ pt. 
o Header shading: RGB: Red: 0, Green: 29, Blue: 122; Hex: #001D7A. 
o Alternating row shading: RGB: Red: 197, Green: 211, Blue: 255; Hex: #C5D3FF. 
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4. Format the table. 
− Use the TableFormat macro to automatically apply the appropriate Table Properties. 

o Preferred width: 100% 
o Alignment: Center  
o Indent from left: 0 
o Text wrapping: None  
o Row: Specify height: uncheck box 
o Allow row to break across pages: check box 
o Repeat as header row at the top of each page: uncheck box 
o Vertical alignment: Center 

Table 1. Example table 

EPRI Table Header EPRI Table Header EPRI Table Header 

EPRI Table Text Left EPRI Table Text Centered EPRI Table Text Centered 

EPRI Table Text Left EPRI Table Text Centered EPRI Table Text Centered 

− Note: If a table flows to the next page, repeat header rows and type in a manual table 
caption. Apply the Caption – Table Continued style. For example: 

Table 6 (continued). Table caption 

Inserting Equations and Equation Captions into the Template  
EPRI prefers equations to be formatted as shown:  

𝐴𝐴 × 𝐵𝐵 = 𝐶𝐶 Eq. 1 

1. Place the cursor in the position to insert the equation.  
2. Go to Insert > Eq. Equation Editor will create an equation field and open the equation 

toolbar. 
3. Enter the equation. 
4. Insert a tab and use the EquationCaption macro to insert a caption. 
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Insert Landscape Pages 
1. Place the cursor at the beginning of the text/figure/table that you want to switch to 

landscape. 
2. Select the Landscape macro. This will insert a Section Break, change the orientation, and 

instruct the page numbers to continue. 
− Note: To switch back to Portrait, use the Landscape macro again. 

Insert Foldout Pages  

Use the same steps as for inserting landscape pages, but change the section break to an Odd 
Section Break instead of a Next Page Section Break. (Layout > Page Setup > Layout > Odd 
Section Break dropdown.) Also, choose Size/Tabloid (11”x17”) in the Page Layout section on 
the Ribbon. 

Note: Foldouts must start on an odd page, and they must be followed by an odd page break 
even if it means leaving the opposite side of the foldout blank.  

Using Key Points  

The key points are organized according to seven categories:  

1. Key Cost Point 
2. Key Technical Point 
3. Key Human Performance Point 
4. Key Observation Point 
5. Key Benchmarking (Member Experience) Point 
6. Key Information Point 
7. Key Safety Point 

Each category has an identifying icon to draw attention to it when quickly reviewing the guide.  

All key points are located in Auto Text.  

Citations, References, Bibliography, Glossary, Index  

References 

EPRI is flexible with reference styles. If you do not have a specific style you want to use, please 
use Chicago Manual of Style. Otherwise, you are free to create the references in whatever style 
works best for the content of the report. 
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References can be added one of two ways: manually enter the references into the document, 
or add citations through Word’s Insert Citation feature. To do this, follow the steps below: 

1. Go to the References section on the Ribbon. In the Style box, choose whichever reference 
style works for you. 

 

2. Insert citations in the appropriate places in the document by going to the Reference section 
on the Ribbon, then selecting Insert Citation > Add New Source. The following Create 
Source window will open. 

 

3. Create the source information. 
− For Chicago Manual Style, enter the information as shown below. 
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− The resulting reference will appear in the text as: (Krause 2000). 
− When all the citations are entered: 

o Place your cursor at the top of the last chapter before the appendix. 
o In the References section of the Ribbon, select References > Bibliography > 

Bibliography or References>Bibliography>References. A list will be auto generated 
consisting of all the citations you added throughout the report. 

 

− For IEEE Style, enter the information as shown below. (The EPRI citation in the 
Acknowledgments page uses this style.) 

 

− The resulting reference will appear in the text as: [1]. 
− When all the citations are entered: 

o Place your cursor at the top of the last chapter before the appendix. 
o In the References section of the Ribbon, select References > Bibliography > 

Bibliography or References>Bibliography>References. A list will be auto generated 
consisting of all the citations you added throughout the report. 

REFERENCES 

Krause, Tipton. 2000. Information Security Management. Boca Raton, FL: CRC Press LLC. 
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− When citing EPRI reports, the format should be Common Information Model (CIM) 
Compliance Testing Task Force. Palo Alto, CA: 2017. 3002007878. 

Note: 

• Add a citation anywhere in a sentence. The citation precedes all punctuation except dashes.  

Glossaries and Indexes  

Glossaries and indexes are optional.  

Glossaries  

A glossary is a useful tool in a publication containing unfamiliar terms. Words to be defined 
should be arranged in alphabetical order, each on a separate line and followed by its definition. 
Examples are shown below:  

acid-free paper. Paper having a pH of 7, or close to 7.  

alteration. A change from the manuscript copy introduced in proof.  

Indexes  

An index consists of entries that include a heading, locators (page numbers), subentries, and 
cross-references as needed. The heading of an index entry is normally a noun or noun phrase. 
The first word of a heading is normally capitalized only if capitalized in the text. Examples are 
shown below:  

agricultural collectivization, 143-46, 198  

Closing Documents  

When closing a document, Word may ask to save changes to the template. Click No. 

REFERENCES 

[1] A. Simpson, HTML Publishing, Forster City, CA: IDG Books Worldwide, 1996.  
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7. FORMATTING SPECIFICATIONS AND STYLE 
GUIDE 

Required Fonts  
For consistency and for accessibility, only Century Gothic and Calibri fonts should be used in 
the template. On occasion, additional fonts will be needed to accommodate mathematical 
symbols and other nonstandard characters. 

Formatting Specifications  

Page size: 8.5” x 11” or 11” x 17”  

Margins: 1 inch on all edges  

Fonts: Century Gothic and Calibri (see above)  

Headers and Footers:  

• Header from edge of paper: 0.19”  
• Footer from edge of paper: 0.5”  

Formatting Text  

The SW 2026 template comes complete with built-in styles. Table 3 provides a list of those 
styles. The most frequently used are called out in the following list.  

• EPRI Normal: used for all body text.  
• EPRI Bulleted List: used for bullets.  
• EPRI Numbered List: used for numbered lists.  
• EPRI Front Matter: used for all the body text in the front matter. 
• EPRI Front Matter Subhead: used for subheads in the front matter.  
• Heading 1 and Heading 6: used for chapter and appendix headings. 
• Heading 2 through Heading 5: used for all the subheads in the report. 
• EPRI Figure: used for styling figures.  
• EPRI Table Header: used for table heads.  
• EPRI Table Text Centered/EPRI Table Text Left: used for information in tables.  
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Shortcut Keys for EPRI Styles  

Below is a table of Shortcut Keys for the most commonly used EPRI styles. 

Table 2. Shortcut keys 

Style Shortcut Key 

EPRI Normal F2 

EPRI Bulleted List F3 

EPRI Numbered List F4 

EPRI Front Matter  F5 

EPRI Front Matter Subhead F6 

EPRI Figure F7 

EPRI Table Header Alt+F1 

EPRI Table Text Centered Alt+F2 

EPRI Table Text Left Alt+F3 

Heading 2 Alt+F4 

Heading 3 Alt+F5 

Built-in Template Styles 

Table 3. Built-in template styles (in alphabetical order) 

Name of Style Style Specifications 

Caption - Figure Font: Calibri, 10pt, Custom color Hex 001D7A | Left justified | Line spacing: 
Single | Before: 7pt | After: 14pt 

Caption - Table Font: Calibri, 10pt, Custom color Hex 001D7A | Left justified | Line spacing: 
Single | Before: 14pt | After: 7pt, keep with next 

EPRI Address Font: Calibri, 10pt | Centered | Line spacing: Single | Before: 50pt | After: 0pt 
| Top: Solid line, .25pt Custom color Hex 001D7A 

EPRI Address 
Footer 

Font: Calibri, 10pt | Centered | Line spacing: Single | Before: 50pt | After: 7pt 
| Top: Solid line, .25pt Custom color Hex 001D7A 

EPRI Block Quote Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 9pt | After: 
9pt | Left: 0.5" | Right: 0.5" 

EPRI Block Quote 
Source 

Font: Calibri, 12pt | Right justified | Line spacing: Single | Before: 9pt | After: 
9pt | Left: 0.5" | Right: 0.5" 

EPRI Bulleted List Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 3pt | After: 
3pt | Left: 0" | Hanging: 0.25" | Bullet color: Hex 001D7A 

EPRI Citations Font Calibri, 12pt | Left Justified | Line spacing: Single |  Before: 9pt | After: 
6pt | Top border: Hex 001D7A 
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Table 3 (continued). Built-in template styles (in alphabetical order) 

Name of Style Style Specifications 

EPRI Copyright 
Text 

Font: Calibri, 9pt | Left justified | Line spacing: Single | Before: 7pt | After: 
4pt | Left: 0.39" | Right: 0.39" 

EPRI Copyright 
Title 

Font: Century Gothic, 12pt Bold | All Caps | Justified | Line spacing: Single | 
Before: 12pt | After: 4pt | Left: 0.39" | Right: 0.39" | Top border: Hex 001D7A 

EPRI Cover Title Font: Century Gothic, 28pt | Left justified | Line spacing: Single | Before 
100pt | After: 3pt 

EPRI Disclaimer Font: Calibri, 10pt | All Caps | Justified | Line spacing: Single | Before: 7pt | 
After: 4pt | Left: 0.39" | Right: 0.39" 

EPRI Disclaimer 
Insert 

Font: Calibri, 10pt Bold | Left justified | Line spacing: Single | Before: 6pt | 
After: 4pt | Left: 0.39" | Right: 0.39" 

EPRI Disclaimer 
Title 

Font: Century Gothic, 12pt Bold | All Caps | Justified | Line spacing: Single | 
Before: 55pt | After: 4pt | Left: 0.39" | Right: 0.39" 

EPRI Disclaimer TU 
Blurb 

Font: Calibri, 10pt Bold | Left justified | Line spacing: Single | Before: 24pt | 
After: 4pt 

EPRI Executable 
Box 

Font: Calibri, 10pt | Left justified | Line spacing: Exactly 12pt| Before: 18pt | 
After: 18pt | Left: 0.5" | Hanging: 0.5" | Right: 0.69" | Border: Black 

EPRI Figure Font: Calibri, 12pt | Centered | Line spacing: Single | Before: 14pt | After: 9pt  

EPRI Front Matter Font Calibri, 12pt | Left justified | Line spacing: Single | Before: 9pt | After: 9pt 

EPRI Front Matter 
Bulleted List 

Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 3pt | After: 
3pt | Left: 0" | Hanging: 0.25" | Bullet color: Hex 001D7A 

EPRI Front Matter 
Subhead 

Font: Century Gothic, 12pt Bold | Left justified | Line spacing: Single | Before: 
12pt | After: 3pt | Custom color: Hex 001D7A 

EPRI Key Point 
Figure 

Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 10pt | After: 
5pt | Left: 0" | Right: 0.83" 

EPRI Key Point 
Heading 

Font: Calibri, 12pt Bold | Left justified | Line spacing: Single | Before: 0pt | 
After: 0pt | Left: 0" | Right: 0.2" | Custom color: Hex 001D7A 

EPRI Key Point Text Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 4pt | After: 
10pt | Left: 0" | Right: 0.2" 

EPRI Lettered List Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 3pt | After: 
3pt | Left: 0" | Hanging: 0.25" 

EPRI Licensed or 
Restricted Headers Font: Calibri, 10pt Italic | Centered | Line spacing: Single | Before: 6pt | After: 24pt 

EPRI Normal Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 9pt | After: 9pt  

EPRI Numbered 
List 

Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 3pt | After: 
3pt | Left: 0" | Hanging: 0.25" 

EPRI Project 
Manager 

Font Calibri, 12pt | Right justified | Line spacing: Single | Before: 7pt | After: 
7pt | Left: 0.83" | Right: 0.5"  
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Table 3 (continued). Built-in template styles (in alphabetical order) 

Name of Style Style Specifications 

EPRI Section Title Font: Century Gothic, 18pt Bold | | All Caps | Center justified | Line spacing: 
Single | Before: 0pt | After: 18pt | Custom color: Hex 001D7A 

EPRI Sub Bulleted 
List 

Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 3pt | After: 
3pt | Left: 0.25" | Hanging: 0.25" | Bullet color: Hex 001D7A 

EPRI Sub Bulleted 
List 2 

Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 3pt | After: 
3pt | Left: 0.5" | Hanging: 0.25" | Bullet color: Hex 001D7A 

EPRI Subtitle Font: Century Gothic, 15pt | Left justified | Line spacing: Single | Before: 6pt 
| After: 3pt | Left: 0.5" | Right: 0.5" 

EPRI Table Header Font: Calibri, 10pt Bold | Centered | Line spacing: Single | Before: 3pt | After: 
3pt | Font color: White 

EPRI Table Text 
Bullet 

Font: Calibri, 10pt | Left justified| Line spacing: Single | Before: 3pt | After: 3pt| 
Hanging: 0.13" 

EPRI Table Text 
Centered Font: Calibri, 10pt | Centered | Line spacing: Single | Before: 3pt | After: 3pt 

EPRI Table Text 
Left Font: Calibri, 10pt | Left justified| Line spacing: Single | Before: 3pt | After: 3pt 

EPRI Table Text 
Numbered List 

Font: Calibri, 10pt | Left justified| Line spacing: Single | Before: 3pt | After: 3pt| 
Hanging: 0.13" 

EPRI Title Font: Century Gothic, 28pt | Left justified | Line spacing: Single | Before: 
100pt | After: 3pt | Left: 0.83" | Right: 0.83" 

ES Audience Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 6pt | After: 0pt  

ES Audience 
Character Font: Century Gothic, 12pt | Font Color: Hex 001D7A 

ES Body Text Font Calibri, 12pt | Left justified | Line spacing: Single | Before: 12pt | After: 7pt 

ES Bullets Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 3pt | After: 
0pt | Left: 0" | Hanging: 0.25"| Bullet color: Hex 001D7A 

ES Caption Font: Calibri, 10pt | Left justified | Line spacing: Single | Before: 6pt | After: 
6pt | Left: 0" | Right: 0.25"| Font color: Hex 001D7A 

ES Product ID Font: Century Gothic, 11pt | Left justified | Line spacing: Single | Before: 6pt 
| After: 0pt 

ES Product Title Font: Century Gothic, 13pt | Left justified | Line spacing: Single | Before: 6pt 
| After: 18pt | Bottom border: Hex 001D7A 

ES Subheading Font: Century Gothic, 12pt | Left justified | Line spacing: Single | Before: 12pt 
| After: 12pt | Left: 0" | Right: 0.19"| Font Color: Hex 001D7A 

ES Subheading 
Character Font: Calibri, 12pt | Font Color: Black 

Export Control 
Heading 

Font: Calibri, 10pt Bold | Left justified | Line spacing: Exactly 15pt | Before: 
0pt | After: 9pt 
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Table 3 (continued). Built-in template styles (in alphabetical order) 

Name of Style Style Specifications 

Export Control 
Text 

Font: Calibri, 10pt | Left justified | Line spacing: Exactly 15pt | Before: 12pt | 
After: 12pt 

Footer Font: Calibri, 10pt | Left/Right | Line spacing: Single 

Footnote Text Font: Calibri, 10pt | Left justified | Line spacing: Single | Before: 7pt | After: 7pt 

Heading 1, Section 
Font: Century Gothic, 18pt Bold | All Caps | Left justified | Line spacing: 
Single | Before: 0pt | After: 7pt | Hanging:.39 | Font color and line below: Hex 
001D7A| Page break before 

Heading 2 Font: Century Gothic, 13pt Bold | Left justified | Line spacing: Single | Before: 
20pt | After: 3pt | Font color: Hex 001D7A 

Heading 3 Font: Century Gothic, 13pt Bold Italic | Left justified | Line spacing: Single | 
Before: 12pt | After: 3pt | Font color: Hex 001D7A 

Heading 4 Font: Century Gothic, 12pt | Left justified | Line spacing: Single | Before: 12pt 
| After: 3pt | Font color: Hex 001D7A 

Heading 5 Font: Century Gothic, 12pt Italic | Left justified | Line spacing: Single | Before: 
12pt | After: 3pt | Font color: Hex 001D7A 

Heading 6, 
Appendix Level 

Font: Century Gothic, 18pt Bold | All Caps | Left justified | Line spacing: 
Single | Before: 0pt | After: 7pt | Hanging:.39 | Font color and line below: Hex 
001D7A| Page break before 

Product ID Font: Century Gothic, 12pt Bold | Left justified | Line spacing: Single | Before: 
24pt | After: 24pt | Left: 0.5" | Right: 0.5" 

Table of Figures Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 4pt | After: 
0pt | Left: 0" | Right: 0.5"| Hanging: .33” 

TOC1 Font: Calibri, 12pt Bold | Left justified | Line spacing: Single | Before: 18pt | 
After: 0pt | Left: 0" | Right: 0.5"| Hanging: .33” 

TOC2 Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 6pt | After: 
0pt | Left: 0.34" | Right: 0.5" 

TOC3 Font: Calibri, 12pt | Left justified | Line spacing: Single | Before: 6pt | After: 
0pt | Left: 0.44" | Right: 0.5" 
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Paginating the Report  

After styling all the text, figures, tables, and equations, check the layout and pagination of the 
report.  

• Try to flow figures and tables immediately after the paragraph in which they are referenced.  
• Preferred usage of white space—½ page theory:  

− If there is more than ½ page of white space:  
o Adjust the table (break across the page) or figure (shrink) to fit on the page. 
o Do not adjust the EPRI Normal style—that is, do not change font size, leading, or 

spacing of font. 
− If there is less than ½ page of white space, leave as is.  

• If a new sub-section starts at the bottom of the page (only two or three lines appear), insert 
a page-break to start section at top of next page.  

• Try to keep bulleted lists on the same page:  
− Do not allow the last bullet item to flow onto the next page.  
− Do not start a bulleted list where only the first bullet appears (and the rest of the list is 

on the next page).  
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8. QUALITY CONTROL 
Vendors and Publishing staff are responsible for assuring that the files meet the specifications 
that are listed in this documentation. Please check the following.  

Before Sending Proof Copy Back to EPRI  
• Title page  

− Verify title, either with an editor’s information file, or cross-checked with the original 
email received from the communications consultant.  

− Check that Software ID # is correct on the cover, title page, and acknowledgments page.  
− Check that the month of publication is correct.  
− Confirm that the Project Manager’s last name and 1st initial is correct.  
− Check that the NQA/non-NQA information appears if appropriate.  

• Disclaimer Page  
− Confirm that the correct Auto Text entry is used.  
− Check that the contractor’s name is correct.  

• Acknowledgments Page  
− Check that the text from the editor’s file (if available) is used.  
− Confirm that any additional information aside from the standard author or investigator 

is added.  
− Verify that the citation information from either the editor’s verification page or the 

original submission is added.  
• Running Headers  

− Verify that the appropriate licensed header appears in header.  
• Figures  

− Check that each figure matches the original submitted by Project Manager.  
− Check that each figure is proportionally consistent throughout the report. If there are 

significant differences, adjust the sizes appropriately.  
− Check that all figure labels are standard text size or close to it (between 10 and 12pt 

text). 
• Check that all equations are consistent throughout the report.  
• Check that all tables are consistent throughout the report.  
• Verify that the references are styled consistently.  
• Verify that no symbols are missing.  
• Do not alter line and paragraph spacing within the body text unless absolutely necessary.  
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• Look for bad breaks, including but not limited to, bad line breaks, bad word breaks, and bad 
list breaks.  

• Run TOC, LOF, and LOT macros.  

Report Sequence  

Front Matter  
• Title Page  
• Disclaimer Page  
• Acknowledgments Page  
• Software Description Page 
• Mandatory Software installation Information Page  
• Other optional front matter sections  
• Table of Contents 
• List of Figures  
• List of Tables  

Software Manual Text  
• Chapters 
• Bibliography/References (optional)  

Appendices 
• Glossary (optional)  
• Index (optional) 
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A. USING AUTO TEXT 

To Add Auto Text and Macros to the Ribbon  
Since the EPRI SW template contains Auto Text and Macros as well as built-in styles, it is 
advisable to have easy access to them in Word. Follow these steps to add these buttons to the 
Ribbon in Word.  

1. Click File > Options > Customize 
Ribbon.  

2. On the right side under Main Tabs, 
make sure that Home is highlighted, 
then click New Group.  

3. Highlight the resulting new group and 
click Rename.  

4. Rename the new group Auto Text.  
5. On the left side, pull down the Choose 

Command from: box and select All 
Commands.  

6. Select Auto Text and be sure the new 
group now called Auto Text (Custom) on 
the right side is still highlighted.  

7. Click Add (located in the middle of the two columns).  
8. Repeat process for adding a Macro button to the Ribbon.  
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How to Insert an AutoText Entry 

To insert an AutoText entry, click on the quick access tool part and choose the appropriate text 
to use. 
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Saved AutoText Entries  

AutoText entries are saved in Word templates (*.dotm files). They cannot be saved in non-
template documents (*.docx files). If the appropriate Auto Text entries do not appear in the 
document, check to make sure Auto Text is pointing to SW_2026_Template.dotm. If 
SW_2026_Template.dotm is not one of the selections, check to make sure the template being 
used is indeed the SW 2026 Template.  

1. Right click on any of the Auto Text entries and choose Organize and Delete.  
2. Verify that SW_2026_Template.dotm is being used.  
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B. MACROS 
The following macros must be used to accommodate new features in this template. 

• Note: EquationCaption, FigureCaption, and TableCaption macros should be used instead of 
the typical References > Insert Caption method. The macro performs several steps that will 
style each caption properly. 

• A description of each macro follows the image. 
− EquationCaption: This macro inserts an auto caption and applies the Caption – Equation 

style. 
− FigureCaption: This macro inserts an auto caption and applies the Caption – Figure style. 
− TableCaption: This macro inserts an auto caption and applies the Caption – Table style. 
− Landscape: Use this macro to switch between portrait and landscape and back again. It 

eliminates the need to add a section break and re-set the number format. 
− TOC/LOF/LOT: Use these macros to insert the Table of Contents, Figures, and Tables. 
− TableFormat: Use this macro to set the table properties. 

Accessing Macros 
1. Click Ctrl + F8. 
2. Choose SW_2026_Template (template) from the Macros in: dropdown menu. 

 

3. Choose the macro you want to run. 
4. Click Run or hit Enter. 
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Adding Macros to the Ribbon  
1. Click the File button and choose Options.  
2. Select Customize Ribbon.  
3. Choose Macros from the Choose from box.  
4. Highlight the macros desired and select Add.  
5. The Macros will appear on the ribbon.  
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C. MANIPULATING FIGURES 

To Make a Floating Figure in Line with Text  
1. Right click on the figure and select Wrap Text.  
2. Select In line with text on the dropdown menu.  

To Change a Figure with Free Floating Components into a Single 
Picture  
1. Select all of the components of the figure. For example, the figure may consist of a 

photograph (inserted TIFF file) with text boxes and drawing objects (arrows) floating above 
or around it.  
Free floating and inline components cannot be selected at the same time. Change in line 
components to free floating in order to select them. Be careful not to disturb the order of 
the objects when doing this.  

2. Press Ctrl + x.  
3. On the Home tab, pull down the arrow under the Paste button. Choose Paste Special… 

Select Picture (Windows Metafile). Check the consolidated image to make sure that all of 
the components are placed correctly.  

4. Change the floating picture to inline.  
5. Apply the EPRI Figure style to the figure.  
6. Insert the caption and caption title (see Section 6). 
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D. TROUBLESHOOTING 

Attaching the EPRI Software Manual Template  
Do not attach the template to an existing non-template file. Instead, copy and paste data into 
an empty EPRI Software Manual template document.  

Closing Documents  
When closing a document, Word might ask to save changes to the template, click No. If it has 
not been saved at all, the title will default to “Document 1.” Please re-name this to meet the 
EPRI naming requirements. 

Numbered Lists  
• Word often interferes with numbered list information. To start the list at 1, highlight the 

numbered list and right click. Select Restart At 1. If this does not work, right click the list, 
and select Customize. In the Start At box, input the correct number to start the list. If the 
font is affected, right click Font to check that it has the correct style.  

• If styling a heading or subheading with a number at the beginning of the line of text, 
highlight the whole line of text. To do this, put the cursor on the left side of the line and 
when it turns to an arrow, click the left mouse button. Otherwise, Word views it as a 
numbered list and does not style it correctly.  

 

 

 

 



 

EPRI 
3420 Hillview Avenue, Palo Alto, California 94304-1338 USA 

800.313.3774 ▪ 650.855.2121 ▪ askepri@epri.com ▪ www.epri.com 

Export Control Restrictions 

Access to and use of this EPRI product is granted 
with the specific understanding and requirement 

that responsibility for ensuring full compliance with all applicable 
U.S. and foreign export laws and regulations is being undertaken 
by you and your company. This includes an obligation to ensure 
that any individual receiving access hereunder who is not a U.S. 
citizen or U.S. permanent resident is permitted access under 
applicable U.S. and foreign export laws and regulations. 

In the event you are uncertain whether you or your company 
may lawfully obtain access to this EPRI product, you 
acknowledge that it is your obligation to consult with your 
company’s legal counsel to determine whether this access is 
lawful. Although EPRI may make available on a case-by-case 
basis an informal assessment of the applicable U.S. export 
classification for specific EPRI products, you and your company 
acknowledge that this assessment is solely for informational 
purposes and not for reliance purposes. 

Your obligations regarding U.S. export control requirements 
apply during and after you and your company’s engagement with 
EPRI. To be clear, the obligations continue after your retirement 
or other departure from your company, and include any 
knowledge retained after gaining access to EPRI products.  

You and your company understand and acknowledge your 
obligations to make a prompt report to EPRI and the appropriate 
authorities regarding any access to or use of this EPRI product 
hereunder that may be in violation of applicable U.S. or foreign 
export laws or regulations. 

About EPRI 

Founded in 1972, EPRI is the world's preeminent independent, 
non-profit energy research and development organization, with 
offices around the world. EPRI's trusted experts collaborate 
with more than 450 companies in 45 countries, driving 
innovation to ensure the public has clean, safe, reliable, and 
affordable access to electricity across the globe. 
Together…Shaping the Future of Energy® 

Program:  

Insert Program Name 

Insert Program Name 

SoftwareID 

© 2026 Electric Power Research Institute (EPRI), Inc. All  
rights reserved. Electric Power Research Institute, EPRI,  
and TOGETHER…SHAPING THE FUTURE OF ENERGY are registered 
marks of the Electric Power Research Institute, Inc. in the U.S. and 
worldwide. 

mailto:askepri@epri.com
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